Errors & Bugs

Discussion category bug?

2017-10-16 22:01 #0 by: vendelay

Why does this happen?

Report
2017-10-16 22:02 #1 by: vendelay

2

Report
2017-10-17 08:07 #2 by: Niklas

Let me guess that you have chosen a bigger font than standard with the built-in function?

Best regards, Niklas

Host of Crypto Currencies | How to... | iPad for Work | Mobile Photography

Report
2017-10-17 10:21 #3 by: vendelay

Where do I chose the font size?

Report
2017-10-17 10:24 #4 by: Niklas

There.

Best regards, Niklas

Host of Crypto Currencies | How to... | iPad for Work | Mobile Photography

Report
2017-10-17 10:25 #5 by: vendelay

Okej, förlåt, jag skriver på svenska nu.

Om du menar att jag har ändrat på de här "AA" som finns över inläggen, så testade jag nyss. Jag har det minsta alternativet men det blir hur som helst ingen skillnad när jag ändrar, samma problem är fortfarande där.

Om du menar att jag har zoomat in / ut på själva hemsidan så ja, jag har den på 80 % istället för 100 % men jag testade att sätta den på 100 % och det gjorde ingen skillnad heller.

Det har varit såhär i flera månader, har sett det på iFokus också.

Report
2017-10-17 10:25 #6 by: vendelay

We answered at the same time, hehe. Well, no, I have not changed that and the font is at the smallest option.

Report
2017-10-17 10:27 #7 by: Niklas

Okej. Jag har bara det problemet när jag har satt textstorleken på något annat än den minsta. Vad har du för webbläsare?

Best regards, Niklas

Host of Crypto Currencies | How to... | iPad for Work | Mobile Photography

Report
2017-10-17 10:28 #8 by: vendelay

Chrome.

Report
2017-10-17 10:57 #9 by: Niklas

Det verkar vara något fel med stilmallarna. Jag skriver upp det.

Best regards, Niklas

Host of Crypto Currencies | How to... | iPad for Work | Mobile Photography

Report

There is anohter comment in this discussion. It is, however, only visible for logged in members. To read the comment, log in or register to become a member.